[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '$5' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<img src="$1" alt="Bild" class="resize_me" />', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<img src="$1" alt="Bild" class="resize_me" />', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<img src="$1" alt="Bild" class="resize_me" />', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '$5' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<img src="$1" alt="Bild" class="resize_me" />', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '$this->ed2k_pass( $bbcode_id, '$1', '$5' )', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<a href="$1" class="postlink">$2</a>', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 137: preg_replace_callback(): Requires argument 2, '<img src="$1" alt="Bild" class="resize_me" />', to be a valid callback
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4783: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4785: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4786: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4787: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3907)
IGL-Forum • Thema anzeigen - Betta brownorum mit Ichthyo

Betta brownorum mit Ichthyo

Formenkreise Betta coccina, Betta splendens und Betta bellica

Moderatoren: Team, R.Brode

Betta brownorum mit Ichthyo

Beitragvon Glanzschuppe » 08.10.2009 - 19:03

Hallo an alle!

Ich pflege Betta brownorum "Simunjan", und habe seit einigen Tage weiße Pünktchen auf einigen Fischen (auch Jungfische). Bin mir nicht sicher ob ich ein Medikament einsetzen soll.

Frage: Sind Unverträglichkeiten meiner Bettas gegenüber Medikamenten bekannt (Methylenblau?). Wer kann mir da Infos geben?

Frage: der pH-Wert liegt bei ca. 4,5. Könnte sich das Ichthyo-Problem in derart saurem Wasser vielleicht auch von selbst erledigen???

Wäre Euch sehr dankbar für Tipps, Infos, Anregungen.

Vielen Dank und Grüße,

Paul :D
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Hallo Paul

Beitragvon Michael » 09.10.2009 - 13:06

Hallo Paul,
hast du mal eine Lupe genommen? Wenn es Odinium ist, dann würde ich Hexa Ex nehmen oder das Odiniummittel von Sera. Gerade die Jungfische sterben sehr schnell bei Odinium. Warum du bei einem PH Wert von 4,5 Odinium hast, weiß ich auch nicht. Es gibt allerdings recht hartnäckige Odinium Stämme.
Gruß, Michael
[url=http://www.betta-ag.de]Homepage der Betta AG[/url]
Benutzeravatar
Michael
Vorbild des Forums
 
Beiträge: 486
Bilder: 46
Registriert: 11.04.2002 - 22:25
Wohnort: Frechen

Nichts neues bei B. brownorum mit Ichthyo

Beitragvon Glanzschuppe » 15.10.2009 - 18:10

Hallo an alle!

Hier mal der neuste Stand meines Ichthyo-Problems bei Betta brownorum:

Die weißen Pünktchen sind immer noch zu sehen. Nicht mehr, aber auch nicht weniger geworden, und das nach der zweiten Runde mit Sera Protazol. Habe dieses Medikament gewählt, da es frei von Kupfer ist, was ja in saurem Wasser Probleme verursachen könnte.

Aktuelle Werte: 27 °C; pH 4,5; LW 60 microS/cm.

Habe das Medikament zugegeben, Licht aus, 2 Tage gewartet. Dann 50% Wasserwechsel, wieder Medikament rein, Licht aus, 2 Tage gewartet. Keine wesentliche Besserung :cry: . Die übliche weiße Wassertrübung ist übrigens nicht eingetreten. Na ja, bei pH 4,5 auch nicht verwunderlich. An Bakterien wächst da eh nicht viel.

Was sagt Ihr dazu? Wie soll ich weiter machen?

Die adulten Brownorums haben keinerlei Pünktchen. Kein Fisch (auch die jungen gepunkteten) scheuert sich übrigens. All fressen gut. Bin ratlos.

Sera Protazol soll doch somit das effektivste gegen Ichthyo sein und auch bei bisher resistenten Stämmen wirken?!

Wäre dankbar für Kommentare und Anregungen. Schreibt einfach mal drauflos :D .

Viele Dank und bis gleich hoffentlich.

Paul
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Bodengrudn absaugen

Beitragvon chris78 » 15.10.2009 - 18:25

Hallo,

Kopf hoch, das wird schon. Jedenfalls ist es ja nicht schlimmer geworden. Ich hatte mein Ichthyo bei den Sphaerichthys ja ohne Medikamente, außer Salz, wegbekommen.
Wie saugst du das Wasser ab zum wechseln?
Ich habe versucht, möglichst die ganze Bodenfläche abzusaugen, denn dort entwicklen sich ja die abegfallenen Parasiten und bilden neue Schwärmer. Könte helfen, Neuinfektion zu minimieren.

Gruß chris
chris78
Forumsfreund
 
Beiträge: 84
Registriert: 18.02.2009 - 15:12
Wohnort: Saarlouis

Beitragvon Glanzschuppe » 15.10.2009 - 18:39

Hi Chris!

Danke für die schnelle Antwort :) .

Beim Wasserwechsel (ca. 20% alle 2 Wochen) sauge ich das Wasser mit einem Schlauch nahe der Oberfläche ab. Also kein Schlonz-Absaugen vom Bodengrund.

Ich denke (selbstkritisch) daß ich die Wasserhygiene etwas vernachlässigt habe. Muß wohl ofter WW machen und dabei auch den Bodengrund bearbeiten. Habe halt immer Angst, Jungfische mit abzusaugen.

Aber, es ist doch komisch, wenn sich Ichthyo bei pH 4,5 ausbreitet, findest Du nicht?!

Hast Du auch Schwarzwasser-bettas? Mich würde interessieren, wir andere so ihr Wechselwasser aufbereiten. Welchen pH-Wert, welcher Leitwert. Häufigkeit der WW. Einrichtung im Becken; sind zuviele Wurzeln ein Problem?.....

Kann man bei B. brownorum zuviele Huminstoffe durch Erlenzäpfchen/Laub im Becken haben?

Oh je, ich drifte ab vom Ichthyo-Problem :wink: . Denke mal, daß ich noch ein/zweimal mit Sera Protazol so weitermache, und hoffe, daß es was bringt.

Paul
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Beitragvon Thomas P. » 15.10.2009 - 20:55

Servus Paul!

.) Wie Michael schon hat anklingen lassen: Bist Du Dir sicher, dass Deine Tiere tatsächlich erkrankt sind? Gerade Betta brownorum und B.rutilans zeigen viele, winzige Glanzpunkte.

Hier noch ein paar Anregungen:

.) http://www.igl-home.de/forum/phpBB2/vie ... 4311#14311
.) http://www.igl-home.de/forum/phpBB2/vie ... 3401#13401
.) http://www.igl-home.de/forum/phpBB2/vie ... 1472#11472

Liebe Grüße,
Thomas

[url=http://www.fluesse-voller-leben.at/de/menu16/]Flüsse voller Leben[/url] [url=http://www.regenwald.org/]Rettet den Regenwald[/url]
Thomas P.
Vorbild des Forums
 
Beiträge: 477
Registriert: 03.02.2006 - 21:59
Wohnort: Wien

Wasserpflege

Beitragvon chris78 » 16.10.2009 - 07:29

Hi,

nein, ansonsten habe ich (noch) keine Schwarzwasser-Bettas. Nur die Schokoladenguramis, die aber hier nicht unbedingt immer in Schwarzwasser schwimmen - Über Sommer sind mir nämlich die Erlenzäpfchen ausgegangen. Das war aber keine Absicht.

Ich richte mich mittlerweile weitgehend nach dem Leitwert, ab und zu messe ich auch den pH. Das ist aber Übungs- und Gewöhnungssache, nach einer Weile braucht man nicht mehr so oft zu messen - Anfangs schon.

Wasser ist zum größten Teil Regenwasser mit etwas Leitungswasser. Über den trockenen Sommer stieg der Leitungswassseranteil an, über 300 uS. Da wurden die Gelege nicht mehr ausgetragen. Erwachsene und Jungfische zeigen aber kein erkennbares Unwohlsein.
Jetzt gibts wieder Regen, und frische Erlenzäpfchen. Ich bin aber davon weg, die Erlenzäpfchen ganz reinzuwerfen, das gammelt mir zu viel. Ich überbrühe, gieße die Brühe rein und die Zäpfchen in einen alten Strumpf hinter die Filtermatte. Nach einer Woche werden sie entfernt, dann sieht man schon wie sie anfangen zu verpilzen.
Wasser sauge ich grundsätzlich am Bodengrund ab, um möglichst viel entstehenden Schmodder zu entfernen: In der Natur leben die Fische zwischen Laub in ziemlich sauberem Wasser, nicht in einem Komposthaufen.

Gruß chris
chris78
Forumsfreund
 
Beiträge: 84
Registriert: 18.02.2009 - 15:12
Wohnort: Saarlouis

Beitragvon Glanzschuppe » 16.10.2009 - 19:40

Hallo Thomas und Chris (und alle anderen) :wink: !

Bin mir sicher, daß es sich um Ichthyo und nicht um Glanzpunkte handelt. Es sind viele kleine Grießkörnchen, auch auf den Schwanzflossen der Fische. Eine von beiden Boraras brigittae, die mit den B. brownorums im Becken sind, ist richtig heftig gepunktet. Die andere komischerweise garnicht. Die Boraras sind ja Indikatorfische für Ichthyo......also gehe ich von Letzterem aus.

Habe heute, nach Anregung von Chris, ordentlich Aquarium geputzt. 70% WW, Wurzeln raus (rochen etwas nach H2S) und den Bodengrund gründlich abgesaugt. Das sollte zumindest die Ichthyo-Stadien im Grund dezimiert haben. Ja, und dann wieder Sera Protazol rein und Licht aus.

Dr. Jürgen Schmidt von Sera hat mir folgendes geschrieben: "In extremem Schwarzwasser, reich an Fulvinsäuren und anderen Huminstoffen können sich Säuren an den Wirkstoffkomplex von Protazol anlagern. Es lässt sich nicht sagen, ob dadurch Protazol völlig inaktiv wird. Möglicherweise sind zumindest einige der Parasiten im Gewebe der Fische abgestorben. An der Stelle eines zerfallenden Parasiten entsteht ein kleiner, immer noch weißlich erscheinender Fleck aus Gewebe des Parasiten und eingewanderten Immunzellen. Der weiße Fleck kann für ein paar Tage noch sichtbar bleiben. Falls Ichthyo die Behandlung überlebt, könnte es im günstigen Fall aber so sein, dass sich die Parasiten nicht sehr schnell vermehrt haben. Sind Fische relativ schwach mit Ichthyo und für mindestens 14 Tage befallen, entwickeln sie eine Immunität gegenüber einem Befall mit weiteren Ichthyo-Schwärmern. Dann hätten die Fische trotz ihres gegenwärtigen Befalls mit Ichthyo gute Überlebenschancen. Es ist leider kaum möglich, ein anderes Medikament mit besserer Wirkung zu nennen, da außer dem ähnlichen Malachitgrünoxalat keine guten Wirkstoffe gegen Ichtho verfügbar sind. Sofern es Ihnen möglich ist, die Fische in ein anderes Becken mit frisch konditioniertem Wasser umzusetzen, kann ein weiteres Eindringen von Schwärmern in die Fischhaut zunächst gestoppt werden. Spätestens nach 7 Tagen können die Tiere dann wieder zurückgesetzt werden".

So, Respekt vor allen, die bis jetzt gelesen haben. :wink:

Ich laß Euch wissen wie sich die Dinge entwickeln.

Schönen Abend und Gruß,

Paul
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Keine Besserung

Beitragvon Glanzschuppe » 11.11.2009 - 18:22

Guten Abend zusammen!

Wollte mich mal wieder hier melden und berichten, wie es mit dem Ichtyo-Problem bei meinen Betta brownorums weitergegangen ist.

Also, gleich vorweg: alles beim alten, keine Besserung :x .

Und was habe ich nicht alles unternommen!!!

Der Reihe nach:

Habe nach der letzten Behandlung den gesamten Bodengrund gründlich abgesaugt und 50% WW gemacht. Einige junge Bettas aber v.a. eine der Boraras hatten zu diesem Zeitpunkt noch weiße Punkte. Da ich nicht mehr sicher war, ob es Ichthyo ist oder doch Oodinium habe ich für die nächste Behandlung Exit + eSHa 2000 gewählt. Nach Anleitung habe ich eSHa 2000 doppelt dosiert, da ich weiches Wasser mit 60 uS/cm habe. Licht aus und drei Tage dosiert, ganz nach Anleitung. Es gab überhaupt keine Probleme, alle Fische blieben putzmunter......tja, und genützt hat es halt auch nichts :cry: .

Nächster Versuch (1 Woche später). Bodengrund abgesaugt, alles Laub und Erlenzäpfchen raus, 100% (!) WW gemacht (pH 5,0; LF 60 uS), kein neues Laub rein (Huminstoffe sollen Kupfer binden), Filtermatte des HMF gründlich gereinigt. Dann wieder drei Tage EXIT und eSHa2000 dosiert (letzteres in doppelter Dosis). Licht aus und gewartet. Wieder keine Besserung, aber auch keine weiteren Fische mit weißen Pünktchen. Komischerweise blieben alle Schnecken am Leben (kupferresistent ???). Habe dann am 4. und 5. Tag weitergemacht mit beiden Medikamenten.
Keine Erfolg.

Allen Fische gehts gut, alle fressen, zeigen gute Farben, scheuern sich nicht. Komisch, oder?!

Was meint Ihr? Nochmal probieren, oder anderes Medikament ausprobieren??? Das kann doch alles nicht sein!

Bei den befallenen Fischen sind die Pünktchen auf Rücken, Flossen; beim Bärbling überall. Definitiv keine Glanzschuppen.

Alle gesunden Fische in ein neues AQ setzen macht wohl auch keinen Sinn. Ich würde die Parasiten sicher mit umsetzen.

Wer Lust hat, kann mich gerne beraten, obwohl Ferndiagnosen schwer sind, ich weiß.

Betta brownorum ist ein wertvoller Fisch, und ich will ihn eigentlich nicht verlieren.

Viele Grüße, Paul
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Beitragvon Thomas P. » 11.11.2009 - 22:17

Servus Paul,

drei Dinge:

.) mach ein brauchbares Foto eines erkrankten Fisches und zeig es uns
.) mach zehn Tage lang täglich ungefähr zur gleichen Zeit einen 90%igen Wasserwechsel
.) anschließend dosiere einen Esslöffel Meersalz pro zehn Liter Wasser und Hexa-Ex gemäß Anleitung und lass die Tiere zehn Tage darin schwimmen. Abschließend einige größere Wasserwechsel bis der Leitwert wieder passt.

Wenn das nicht hilft, weiß ich auch nicht weiter.

Alles Gute und viel Glück,
Thomas

[url=http://www.fluesse-voller-leben.at/de/menu16/]Flüsse voller Leben[/url] [url=http://www.regenwald.org/]Rettet den Regenwald[/url]
Thomas P.
Vorbild des Forums
 
Beiträge: 477
Registriert: 03.02.2006 - 21:59
Wohnort: Wien

Odinium

Beitragvon Michael » 16.11.2009 - 14:06

Hallo zusammen,
wenn ich so auf das Datum schaue, fällt mir auf, dass die Fische bei Odinium usw. und von den ganzen Medikamenten schon längst tot sein müssten. Ein Foto würde mich auch interessieren! Stress löst auch Krankheiten aus.
Gruß, Michael
[url=http://www.betta-ag.de]Homepage der Betta AG[/url]
Benutzeravatar
Michael
Vorbild des Forums
 
Beiträge: 486
Bilder: 46
Registriert: 11.04.2002 - 22:25
Wohnort: Frechen

Problem gelöst!

Beitragvon Glanzschuppe » 25.11.2009 - 16:31

Hi Thomas!

Besten Dank für den Tipp mit Hexaex. Es hat prompt geholfen (also doch Oodinium) und nach 2 Tagen waren alle Pünktchen verschwunden. Die Fische schwimmen noch bis morgen im Medikament (dann insgesamt 10 Tage), dann ein großzügiger WW. Werde die Parameter langsam wieder auf die richtigen Werte einstellen. Auf Salz habe ich übrigens verzichtet.

Allen Fischen geht es gut, allerdings sehen die beiden adulten Betta brownorum schon ziemlich schlecht aus. Grau wie Mäuse und total inaktiv, schwimmen kaum. Hoffe das bessert sich nun schnell wieder.

Photos krieg ich einfach nicht hin. Hätte sonst schon welche gepostet.

Viele Grüße, Paul
IGL-Mitglied 303
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Beitragvon Glanzschuppe » 11.03.2010 - 07:42

Hallo an alle!

Um das Thema zu beenden gebe ich nun mal bekannt, daß es meinen Betta brownorum bestens geht. Alle Oodinium-Probleme sind überstanden und es gab keine Rückfälle mehr. Dank HexaEx!

Die Fische sind wahre Dauerlaicher, alle 1-2 Wochen ein Gelege à 10-15 Eier. Da sich auch die Jungen prächtig entwickeln, gehe ich davon aus, daß Oodinium überstanden ist. Derzeit: pH 5,4; LF 60 uS/cm; T 23°C und viel Huminsäuren und Gerbstoffe.

Jedenfalls ist mein Frust von November wieder verfolgen und ich habe richtig Freude an den kleinen roten Juwelen mit ihren türkisen Glanzaugen :D .

Besten Dank für Eure Hilfe und Grüße,

Paul
IGL-Mitglied 303
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz

Beitragvon GaNjA » 11.03.2010 - 20:16

*lol* ich habe erst "türkische Glanzaugen" gelesen... :D

Ein guter Tip den ich mal vom Fred bei Oodinium bzw Ichtyo bekommen habe: Einfach Rädertierchen draufkippen... gutes Futter für deine Jungen und Rädertierchen fressen wohl die dämlichen Oodinium bzw Ichtyo Erreger einfach auf ;)
MfG
Marco Graumann
mobil neue nummer, hab ich aber nicht im Kopf ;)

[Bestand]1191[/Bestand]

IGL-Mitgliedsnummer 090
GaNjA
Vorbild des Forums
 
Beiträge: 642
Registriert: 12.03.2009 - 16:35
Wohnort: Ludwigshafen

Beitragvon Glanzschuppe » 12.03.2010 - 08:36

Danke für den Tipp, Marco :) . Klingt interessant!

Aber Rädertierchen züchten.....oh je, dann ist das mit der Tablette aber schon angenehmer und verläßlicher 8) .

Servus!
IGL-Mitglied 303
Glanzschuppe
Kenne das Forum
 
Beiträge: 16
Registriert: 27.09.2009 - 09:05
Wohnort: Würzburg/Frankenthal Pfalz


Zurück zu Schaumnestbauende Kampffische

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast